WSL 2에 커널 구성 요소 업데이트가 필요합니다. 자세한 내용은 https://aka.ms/wsl2kernel을 참조하십시오.

여기서 Linux 커널 업데이터 패키지를 다운로드 한다